
© 2013 Comma Productions, LLC

PowerPoint 2013: Sharing and Collaboration

Advanced PowerPoint Objectives
In this lesson, you will learn how to: 
1. Create Handouts, Outlines, Speaker Notes and 
adjust the Print Settings in the Backstage View. 
2. Save a presentation in different file formats, 
including an OpenDocument Presentation (odp).
3. Save a presentation as an Adobe Acrobat PDF 
file or a Microsoft XPS file. 
4. Save a presentation as a show (ppsx), a picture 
presentation or a picture file (jpg). 
5. Package a presentation for CD delivery. 
6. Save & Send a presentation by E-mail. 
7. Save or Publish a presentation online. 

Live! Online and in Print
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1. Readings
Read Lesson 8 in the Advanced PowerPoint 
guide, page 241-285.

Project
A new presentation to practice the print 
settings and review Save & Send options.

Downloads
The Teddy Bear's Picnic.docx
The Teddy Bear’s Picnic 2013.pptx
Henry Halls BBC Dance Orchestra - 
Teddy Bears Picnic 1932.mp4
Teddy1.gif, Teddy2.gif, Teddy3.gif, 
Teddy4.gif, Michigan-Balloonfest-8.gif,
Ways to Save Money Outline.docx

2. Practice
Do the Practice Activity on page 286.

3. Assessment
Review the Test questions on page 287.

More Menu Maps
From the Backstage 
1. File ->Print, page 254
2. File ->Print-> Settings, page 255
3. File ->Print-> Settings-> Handouts, page 256
4. File ->Export-> Create Handouts, page 257
5. File ->Export->Create PDF Document, page 261
6. File ->Export->Create PDF/XPS Document, page 265
7. File ->Export->Change File Type, page 266
8. Change File Type->OpenDocument Presentation, page 267
9. Change File Type->PowerPoint Show, page 268
10. Change File Type->PowerPoint Picture Presentation, page 269
11. Change File Type->JPEG File, page 270
12. File ->Export->Create a Video, page 271
13. File ->Export->Package Presentation for CD, page 273
14. File ->Info-> Compress Media, page 276
15. File ->Share->E-mail, page 277
16. File ->Share->Invite People (SkyDrive), page 278
17. File ->Share->Present Online (Lync Meeting), page 281
18. File ->Share->Post to a Social Network, page 284

Menu Maps
From the Notes Master Ribbon.
1. Notes Master ->Placeholders, 
page 253

Notes Master Ribbon

Lesson 8: Online and In Print
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Going Live!
So, we explored each of the creative Ribbons in PowerPoint and used the options to create wonderful presentations. The last 
lesson is all about sharing PowerPoint: In print and online. The print options will include handouts and speaker notes. We'll also 
learn how to save and send PowerPoint in many different file formats. 

The Theme for these pages is the 
Teddy Bear's Picnic. Many of the 
bears were photographed at the 
Chelsea Teddy Bear Co. 
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Import Word Document Outlines into Presentations

Before You Begin 
Before You Begin: Download the Samples
This lesson creates a presentation from an outline. 
The outline, The Teddy Bear's Picnic, is a 
Microsoft Word document. 

Please download the sample outline in Word. You 
can save the teddy bear pictures to your 
Documents folder as well. 

1. Try it: Add Slides from an Outline
PowerPoint is open: a new, blank slide show.
Go to Home ->Slides->New Slide.
Select: Slides From Outline...

Browse to your Documents folder and select the 
The Teddy Bear's Picnic.docx

Keep going...

Memo to Self: You can use your own pictures if 
you wish. You do NOT have to match the images 
in this lesson. It is more important that you 
understand the options. 

Home ->Slides->New Slide->Slides From Outline...
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.1 Create a Presentation: Import Word Document Outlines into Presentations

Slide Outline 
2. Try it: Review the Slide Outline
There are two methods for navigating a 
presentation: Slides and Outline. Please select 
the Outline View.

What Do You See? There should be 21 slides 
that were created from the text outline in Word. 
The first slide in this presentation will probably 
be blank. 

Try This, Too: Edit the Title Slide
Go to Slide 1.
Type the Title: The Teddy Bear's Picnic

Keep going...

Home ->Slides->New Slide->Slides From Outline...
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation: Apply Presentation Themes

Design: Theme 
3. Try it: Apply a Theme
Go to Design ->Themes.
Select a Theme.

The example in this lesson uses the Aspect 
Theme. You do not have to match the same 
Theme.

Keep going...

Design ->Themes
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.5 Insert and Format Images: Apply Styles 

Insert the Pictures 
This is the Teddy Bear's Picnic. It's time to 
invite the Bears. You can use the sample 
pictures or add your own if you wish. Your 
images do NOT have to match this page.

4. Try it: Insert Picture
Select Slide 1.
Go to Insert ->Images->Picture.
Browse to your Documents folder.
Double click to select a picture.

Please add a picture to each slide.

Try This, Too: Format the Pictures
Select the picture on any slide.
The Picture Tools should be available.
Go to Picture Tools->Picture Styles.
Please select a Style and edit the Effects.

Keep going...

Memo to Self: You can use the Format 
Painter on the Home Ribbon to copy your 
picture formatting to all of the images.

Insert ->Images->Picture
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Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.1 Apply Transitioning Between Slide: Insert Transitions Between Slides

Add the Slide Transitions 
5. Try it: Add a Slide Transition
First, select all of the slides.
Go to Home->Editing->Select->Select All.

Next, change the View.
Go to View->Presentation Views->Slide Sorter.

Now, add the Slide Transitions.
Go to Transitions ->Transitions to This Slide.
Select a Transition: Dissolve.

What Do You See? Each slide should have a star. 

Keep going...

Transitions ->Transitions to This Slide

Comma Training Page 248

Advanced Microsoft PowerPoint 2013   Page 248 of 291



Exam 77-422: Microsoft PowerPoint 2013
4.0 Apply Transitions and Animations 
4.2 Animate Slide Content: Apply Animations to Shapes

Add the Animations 
A little animation goes a long, long way. 
However, it's so much fun. In the example 
shown on this page, the presentation is back in 
Normal View and a hot air balloon has been 
added to Slide 14. The balloon picture is 
selected. 

6. Try it: Add an Animation
Go to Animations ->Animation.
Select an Effect: Fly In. 
Go to Animations ->Timing.
Edit the Duration: 2:00

Try This, Too: Preview the Animation
Go to Animation ->Preview.

What Do You See? The balloon should slowly 
fly to the top of the slide when you click the 
mouse or keyboard.

Animations ->Animation
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.5 Configure and Present Slideshows: Record Slide Show Timing

Record the Timing 
7. Try it: Record the Timing
Slide 1 is selected. 
Go to Slide Show ->Set Up.
Go to Record Slide Show.
Click on: Start Recording from Beginning.

What Do You See? Your presentation 
should open in Slide Show View. The little 
media player will record the time as you 
advance through your slides. 

When you reach the end of your show, 
please keep your timings. Click: Yes.

Slide Show ->Set Up->Record Slide Show

Comma Training Page 250

Advanced Microsoft PowerPoint 2013   Page 250 of 291



Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Edit Speaker Notes

Add the Speaker Notes 
Speaker Notes can help the presenter 
remember the speech. The Notes can also be 
printed as a handout for the audience.

8. Try it: Add Speaker Notes
Go to View->Presentation Views.
Click on Normal. 

What Do You See? The Speaker Notes can 
be added in the Notes pane beneath the slide. 
In the example on this page, the first sentence 
from a webpage has been pasted here. 

What Else Do You See? The Speaker Notes 
can include hyperlinks. 

Memo to Self: Please cite your sources! 
Otherwise, it comes real close to plagiarism, 
hmmmm?

View ->Presentation Views->Normal
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Edit Speaker Notes

View the Notes Page 
The presenter can see the Notes during the 
show. These Notes can keep your speech on 
topic and accurate. 

You can print the Notes as well. Here are 
some options you can choose. 

9. Try it: View the Notes Page
In the screen shot on this page Slide 1, which 
has information entered in the Notes pane, is 
selected.

Go to View ->Presentation Views.
Click on Notes Page.

What Do You See? This a good preview of 
how the Notes Pages will print. The slide is 
shown on the top third of the page. The  Notes 
are shown below.

You can edit the default layout if you wish. 
Please go to the next page.

View ->Presentation Views->Notes Page
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.2 Format a Presentation Using Slide Masters: Modify a Notes Master

View the Notes Master 
Try it: View the Notes Master
Go to View->Presentation View.
Click on Notes Master. 

What Do You See? When you open the Notes 
Master, you should see a new Ribbon: the Notes 
Master Ribbon.  

The Notes Master Ribbon has five Groups:
Page Setup
Placeholders
Edit Theme
Background
Close

Placeholders simplify the task of editing the 
template. You can apply a Theme as well. 

So far, so good. 

Please Close the Notes Master View and return to 
the Normal View.

Notes Master ->Placeholders
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1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print Or Save: Print All Slides

Review the Print Options 
You can print your presentation in several different 
formats, Speaker Notes, Handouts, Slides, or 
Pictures, depending on what you wish to give to your 
audience. Let's look at the options.

1. Try it: Print a Presentation
Go to File-> Print.

What Do You See? The Print Settings include:
Print All Slides
Print some slides (Slides)
Print Layout
Print One Sided (or both sides)
Collated
Color (Grayscale or Black and White)

The default settings are: Print All Slides, Full Page, 
one slide per page, in color. 

Keep going...

File ->Print
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Print Speaker Notes

Print What? 
2. Try it: Print the Notes Page
Go to File ->Print-> Settings.
Select a Print Layout: Notes Pages.

What Do You See? The Notes Pages will be 
displayed in the preview on the right. 

Try This, Too: Print the Outline
Go to File ->Print-> Settings.
Select a Print Layout: Outline

Keep going...

File ->Print-> Settings
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Set Handout Options

Create Handouts 
Handouts are the iconic image of a 
PowerPoint presentation. There are 
several different layouts available, 
including the ubiquitous "3 Slides." 

3. Try it: Create Handouts
Go to File ->Print-> Settings.
Select a Handout: 3 Slides.

OK, please return to the Normal View for 
the next example. (Click on the arrow in 
the upper left corner to go back.)

Keep going...

File ->Print-> Settings
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create Handouts in Word)

Create Handouts in Microsoft Word 
There is another way to create handouts that is very 
useful. This option can be found in Export, not Print

1. Try it: Create Handouts
Go to File ->Export.
Select Create Handouts from the list.
Click on Create Handouts.

Keep going...

The Computer Mama Sez: Create Handouts used to be 
called Send to Word in previous versions of Microsoft 
Office. As you go through the steps on the following 
pages, you will see labels that still say Send to Word. 

It's an oldie but a goodie: everything works well.

File ->Export-> Create Handouts
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create Handouts in Word)

Send to Microsoft Word 
2. Try it: Select the Page Layout
You will be prompted to select the Page 
Layout in Microsoft Word. The templates will 
format a table in Word and add images of the 
slides into the table. You can also select 
Outline only, if you wish. 

Select: Blank lines next to slides.
Click OK.

Please note: It may take a couple of minutes to 
create the handout in Word.

Memo to Self: When you Add slides to a 
Microsoft Word document, the default is to 
Paste the slides into the Page layout. You can 
also choose to Paste Link so the slides in 
Word automatically update when you change 
the PowerPoint presentation. 

Way cool technology.

File ->Export-> Create Handouts
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Exam 77-418: Microsoft Word 2013
3.0  Create Tables and Lists 
3.2  Modify A Table: Apply Styles to Tables

Edit the Handout in Word 
What Do You See? There should be a new, well-
designed Document in Microsoft Word. The 
document is formatted as a table. Each slide has 
been converted into an image. 

3. Try it: Edit the Presentation in Word
Click on the Table in Document1. The Table Tools 
should be available. 
Go to Table Tools->Design->Table Styles.
Select a Table Style.

Do This, Too: Save the Handout
Go to File->Save.
Browse to your Documents folder.
Enter a file name: Picnic Handout.docx
Click Save.

Please return to Microsoft PowerPoint.

Document1 - Microsoft Word
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export

More Export Options 
The little lesson on creating handouts in Word 
introduced the Export options.

Everyone wants to tell a good story so Microsoft 
PowerPoint has several ways to get the message 
out. The following pages will examine the other 
Export options. Then, we will look at how to 
Share a show by E-mail or online.

Try it: Find the Export Options
Go to File ->Export.

What Do You See? The Export options are:
Create PDf/XPS Document
Create a Video
Package Presentation for a CD
Create Handouts
Change FIle Type 

Keep going...

File ->Export
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Export: Create PDF Document 
PDF means Portable Document Format. Adobe 
created the Adobe Acrobat PDF format in 1993 when 
everyone had a different Word processor (and the 
Computer Mama was young and wispy). PDF files 
became one of the best ways to share information 
across systems. 

An Adobe PDF is stripped of most editing options so it 
is an excellent format for files that have to be secure 
and unaltered. The PDF file format is also good for 
creating archives: PDF files created years ago can still 
be opened in Adobe Acrobat. 

Memo to Self: All computers, Windows and Mac, 
should have the free Adobe Acrobat PDF reader. If 
your computer does not, please go to 
www.adobe.com  and download the software. 

File ->Export->Create Adobe PDF
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Create an Adobe PDF 
2. Try it: Create PDF/XPS Document
Go to File ->Export.
Click on: Create PDF/XPS Document.

What Do You See: You will be prompted to 
enter the following:
Save In: My Documents
File Name: The Teddy Bear's Picnic
Save as type: PDF.

The PDF will be Standard qualilty for using 
online or for print. 

You can check Open file after publishing 
and see the completed PDF file if you wish. 

What Else Do You See? There is an 
Options... button that you can use to edit the 
settings for the PDF file.

Click on Options...

.Keep going...

File ->Export->Create PDF/XPS Document
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Adobe PDF Options  
When you click on Options you should see the 
Acrobat PDFMaker.

3. Try it: Edit the Acrobat Options
Range: All.
Publish What: Handouts.
Slides per page: 3

By default, the Document properties and the 
tags for accessibility are included. 

If the fonts are not embedded the text will be 
converted to Bitmaps.
Click OK return to the Export dialog.
Click Publish to create the PDF file. 

Keep going...

File ->Export->Create PDF/XPS Document->Options
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Hello, Adobe PDF 
What Do You See? Your presentation should 
open in Adobe Acrobat as a PDF file. 

4. Try This: View the Page Thumbnails
Go to Navigation Pane on the left side.
Click on Thumbnails (the first button).
You should see the pages as little images.

Very good. Please close the PDF file and return to 
Microsoft PowerPoint. 

The Teddy Bear's Picnic.pdf - Adobe Acrobat
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create PDF/XPS)

Create PDF/XPS Document
XPS means XML Paper Specification. XPS is 
the open source format developed by 
Microsoft in 2008. Like an Adobe Acrobat file, 
an XPS file is software and operating system 
independent, too. 

Try it: Create PDF/XPS Document
The sample presentation is still open.
Go to File ->Export.
Click on Create PDF/XPS Document.

What Do You See? You will be prompted to 
enter in the following:
File Name: The Teddy Bear's Picnic
Save as Type: XPS Document

There are two publishing options:
Standard (online or printing)
Minimum (Online, only. This is a smaller file 
with less resolution.) 

When you click Publish, the XPS file will be 
created. 

File ->Export->Create PDF/XPS Document
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Change File Type)

Export: Change File Type
You may be asked to save your presentation in a 
different File Type so that folks at another 
company can open your show.

For example, many firms use open source (free) 
programs such as OpenDocument Presentation 
instead of Microsoft PowerPoint. The following 
pages will review the options.

1. Try it: Review the Presentation File Types
Go to File ->Export.
Click on: Change File Type.

What Do You See? The File Types include:
Presentation (the default file pptx format)
PowerPoint 97-2003 (the legacy ppt format)
OpenDocument Presentation
Template
PowerPoint Show (Opens as a show)
PowerPoint Picture Presentation

So far, so good. Let's see what they look like. 

Keep going...

File ->Export->Change File Type
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Change to OpenDocument .odp)

OpenDocument Presentation
The OpenDocument file format (ODF) was 
originally developed by Sun Microsystems to 
support the new XML (Extended Markup Language) 
for documents, spreadsheets and presentations. 
Microsoft Office 2007 and 2010 also support the 
XML file format, hence the new docx, xlsx and pptx 
file formats.  

2. Try it: Export as an OpenDocument Show
Go to File ->Export.
Click on: Change File Type.
Select: OpenDocument Presentation.
Click on Save As.

What Do You See? You will be asked to:
Browse to your Documents folder.
Enter the File Name: The Teddy Bear's Picnic.
Save as type: OpenDocument Presentation.
Click Save.

Trust, but Verify: Go to the Documents folder and 
find the The Teddy Bear's Picnic.odp. Your 
presentation should open in PowerPoint.
Please close the odp version and keep going...

File ->Export->Change File Type->OpenDocument Presentation
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Change to PowerPoint Show .ppsx)

Export as a PowerPoint Show 
A PowerPoint Show is saved in the .ppsx file 
format. This format automatically begins your 
presentation as a show when you open it. 

3. Try it: Export as a PowerPoint Show
Go to File ->Export.
Click on: Change File Type.
Select: PowerPoint Show.
Click on Save As.

What Do You See? You will be asked to:
Browse to your Documents folder.
Enter the File Name: The Teddy Bear's Picnic.
Save as type: PowerPoint Show.
Click Save. 

Trust, but Verify: Go to the Documents folder and 
find the PowerPoint Show: When you open 
the .ppsx file, the presentation will open in 
PowerPoint as a show. 

The .ppsx format is useful for kiosks or trade shows 
where the purpose is 'show-n-tell,' not design and 
edit. Close the PowerPoint show and please go on 
to the next page. 

File ->Export->Change File Type->PowerPoint Show
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Picture Presentation)

Export As a PowerPoint 
Picture Presentation
A Picture Presentation is a format that saves each 
slide as an image, a screen capture. The text and 
graphics cannot be edited.

4. Try it: Save as a Picture Presentation
Go to File ->Export.
Click on: Change File Type.
Select: PowerPoint Picture Presentation.
Click on Save As.

When the Save As window prompts you:
Browse to your Documents folder.
Enter the File Name: Picnic Pictures.
Click Save. 

Try This, Too: Edit the Picture Presentation
Open the file: Picnic Pictures.
Go to any slide and select the image.

What Do You See? You should see the handles in 
each corner. You can resize the picture if you wish.

Keep going...

File ->Export->Change File Type->PowerPoint Picture Presentation
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Change to JPEG Images)

Export a Slide as a Picture
Say you were asked to send some of your slides 
to a website that will promote your presentation. 
The editor asked for JPEG images. Here's a way 
to create the pictures.

5. Try it: Save a Slide as a Picture
Go to File ->Export.
Click on: Change File Type.
Select: JPEG File Interchange Format.
Click on Save As.

What Do You See? You will be asked to:
Browse to your Documents folder.
Enter the File Name: The Teddy Bear's Picnic.jpg
Save as type: JPEG File Interchange Format
Click Save 

Do This, Too: Select Which Slides
All Slides
Just This One
Cancel

Select Just This One and PowerPoint will create 
a JPEG image and save it in the Documents 
folder. OK, that works.

File ->Export->Change File Type->JPEG File
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create a Video)

Export: Create a Video 
PowerPoint can convert your presentation into a high 
quality video that you can upload to the Internet or 
share on a DVD. The video can include your Timings, 
Transitions, Animations, and Media. 

6. Try it: Review the Video Settings
Go to File ->Export.
Click on: Create a Video

What Do You See? There are several settings that 
you can adjust, depending on your purpose.

Display: There are three options:
Computer & HD Displays (high resolution, big file)
Internet and DVD (medium resolution)
Portable Devices (low resolution, smallest file)

Timings: There are four options:
Don't Use Recorded Timings and Narrations
Use Recorded Timings and Narrations
Record Timings and Narrations
Preview Timings and Narrations 

Accept the default options. 

Keep going...

File ->Export->Create a Video
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create a Video)

Create a Video 
7. Try it: Create a Video
On the previous page we began the steps here: 
Go to File ->Export->Create a Video.
Now, please click on: Create a Video

What Do You See? You will be asked to:
Browse to your Documents folder.
Enter the File Name: The Teddy Bear's Picnic.
Save as type: MPEG-4 Video (*.mp4).
Click Save. 

Trust, but Verify: Go to the Documents folder and 
find the Picnic Video,mp4: When you open the .mp4 
file, the PowerPoint presentation will open in a Media 
Player as a video.

Keep going...there's more!

Memo to Self: It may take several minutes to create 
the video from your slide show.

File ->Export->Create a Video->Create a Video
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create a Video)

Package a Presentation for CD 
Say you needed to send a CD with all of your 
materials to the conference team. You can use 
PowerPoint to Package the CD. 

8. Try it: Package Presentation for CD
Go to File ->Export.
Click on: Package Presentation for CD.
Name the CD: PicnicCD.

What Do You See? You can Add or Remove files 
that you want to include on this CD. You can add 
spreadsheets, handouts, and PDF documents if 
you wish. 

Try This, Too: Copy to Folder
Click Copy to Folder. 
Enter the Folder name: PicnicCD.
Browse to your Documents folder.
Click OK. 

Trust, but Verify: Go to the Picnic CD folder. You 
should see your PowerPoint presentation, an 
AUTORUN document and a yellow folder called 
PresentationPackage. 

File ->Export->Package Presentation for CD
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Exam 77-422: Microsoft PowerPoint 2013
1.0 Create and Manage Presentations 
1.4 Configure Presentations to Print or Save: Export (Create a Video)

Package for CD Options 
The information in your presentation may be 
confidential. You can enhance the security and 
privacy of your work in case the CD is lost. 

9. Try it: Review the CD Package Options
Go to File ->Export.
Click on: Package Presentation for CD.
Click on Options.

What Do You See? Linked Files and Embedded 
TrueType fonts are Included in the CD Package by 
default.

Try This, Too: Enhance Security and Privacy
Enter a Password to open or modify each 
presentation and click OK. You will be prompted to 
type each password again to confirm.

Done and done. That completes our review of the 
different File Types. 

File ->Export->Package Presentation for CD
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Exam 77-422: Microsoft PowerPoint 2013
3.0 Create Slide Content 
3.6 Insert and Format Media: Insert and Format Video

Before You Send:
Compress the Media
Say your presentation includes a video clip 
that sings the Teddy Bear Picnic song. What 
steps should you take before you send your 
show by E-mail or publish it online?

Here are the steps to add a video. Then, we 
will look at the options. You can download the 
Teddy Bears Picnic 1932 video from the 
sample files if you wish.

1. Try it: Insert a Video
The sample presentation is still open.
Slide 1 is selected. 
Go to Insert ->Media->Video.
Click on Video on my PC.
Browse to the Documents folder.
Select: Teddy Bears Picnic 1932.MP4

What Do You See? The video will be 
displayed in a little media player. The Video 
Tools should be available. 

OK, keep going...

Insert ->Media->Video->Video on my PC
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Compress Media

Compress Media Quality 
2. Try it: Compress Media
Go to File ->Info-> Compress Media.

What Do You See? There are three levels: 
Presentation
Internet Quality
Low Quality 

The compromise is between Performance 
(High Quality, larger file) and Size (Low 
Quality, small file). The example on this page 
is 2.95 MB. 

What Else Do You See? You can Undo the 
compression if you don't like the results. 

Keep going...

File ->Info-> Compress Media
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Email)

Share by E-mail
Send Using E-mail can convert your 
presentation into a PDF or XPS copy and 
attach it to an E-mail message if you wish. 

3. Try it: Share Using E-mail
Go to File ->Share->Email.
Click on Send as PDF.

What Do You See? PowerPoint will attach the 
PDF to an E-mail message.

Fill in the blanks:
Send it to yourself. (Enter your own E-mail.)
Click Send. 

A new message with a PDF file attached 
should arrive in your Inbox.

Please return to PowerPoint.

Keep going... 

File ->Share->Email
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Invite People)

Share Online 
More companies are working in the "cloud." 
PowerPoint has options for sharing online:
Invite People (Save to SkyDrive).
Present Online (Microsoft Lync).
Publish Slides (SharePoint site).

Save to Present Online and Publish Slides 
are used to share work through a corporate 
server. A SharePoint server has excellent 
library functions: for example document check 
in and check out for version control.

If you do not have a corporate server, you can 
save your presentation online in a free 
SkyDrive. SkyDrive uses a Windows Live ID to 
login. You can also use your Office 365 
account if you wish. Here are the steps.

4. Try it: Invite People
Go to File ->Share->Invite People.
Click on Save to Cloud.

Keep going...

File ->Share->Invite People
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Invite People)

Save Online to OneDrive
5. Try it: Working with Online Files
When you Save to the OneDrive, you will 
see your Files and Folders "in the Cloud." 

The beauty of using OneDrive is ease of 
access. You can open your OneDrive from 
any Internet Browser. 

Sooo...What Do You See? The image on 
this page shows what a OneDrive looks 
like online. Each file shows the Date 
Modified and the name of the person who 
modified it.

By default, the OneDrive folders are NOT 
shared. We are saving this presentation in 
a private online folder. It is available by 
invitation, only.

5. Try it: Save to a OneDrive
To upload your presentation, please select 
a OneDrive Folder and click Save. 

Keep going...

File ->Share->Invite People
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Invite People)

Share: Invite People
After the presentation has been saved to a 
SkyDrive folder you can send invitations to 
view the show. The E-mail can include a 
personal note as well.

6. Try it: Invite Someone
Go to File ->Share->Invite People.

What Do You See? You will be prompted 
to add an E-mail address to the invitation. 
Please enter your own E-mail, NOT the 
sample address in this image.

Click Share. 

Keep going...

Memo to Self: You can require a user, 
your invited guest, to sign in before 
accessing the presentation, ...but why? 

File ->Share->Invite People
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Present Online)

Share: Present Online
In PowerPoint, you can invite people to watch your 
show online through Microsoft Lync. Microsoft Lync 
is an interactive CHAT room that supports video, 
voice, and real time collaboration. 

Microsoft Lync uses an Exchange Server to invite 
participants and support the various options. So, 
Lync is often used in large corporations or 
departments. Microsoft Lync is also available as 
part of Office 365.

Microsoft Lync lets you share what ever you need:
Desktop
Program
PowerPoint
Whiteboard

You can take a poll or set up a Q&A session, too.

7. Try it: Present Online
Go to File ->Share-> Present Online.
Click Present Online. 

Keep going...

Memo to Self: If you do NOT have Microsoft Lync, 
you do not have to complete this step. 

File ->Share> Present Online
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Present Online)

Share: Lync Meeting
8. Try It: Review the Presentation in Lync
When someone invites you to share a PowerPoint 
presentation, you will be asked to Accept the 
sharing request. Everyone who accepts can join 
the Conversation.

this meeting including:
Messaging
Speaker/Phone
Video
Present
Participants 

On the right side is the Presentation. Our 

the Thumbnail (little slide images) or the Notes.

The presentation is done. The participants Hang 
up when they leave the meeting. 

Keep going...

Memo to Self
you do not have to complete this step. 

Example of a PowerPoint Presentation in Microsoft Lync 
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Exam 77-422: Microsoft PowerPoint 2013
5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Get a Sharing Link)

Share with a Sharing Link
A Sharing Link lets you publish a file online to 
your SkyDrive and make it available by a 
hyperlink. Anyone who has the link can open 
the shared file: They do not need to be invited 
to a meeting through Lync. 

9. Try This: Get a Sharing Link
Go to File->Share-> Get a Sharing Link.

What Do You See? There are two different 
links: View or Edit. 

To make a link, click on Create Link.
After the link is created, you can copy this link 
into an E-mail if you wish.

One more Sharing option we need to review.

File ->Share->Get a Sharing Link
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5.0 Manage Multiple Presentations 
5.3 Protect and Share Presentations: Share (Post to a Social Network)

Post to a Social Network 
Social Networks, such as Facebook or LinkedIn, 
are excellent for sharing your presentation. 

Before You Begin: The first time you use this 
option you will be prompted to add a Social 
Network. The steps are straightforward: Follow the 
prompts and fill in your E-mail address 

Once Microsoft Office is connected to a Social 
Network, the sharing options are simple.

Try it: Post to a Social Network
The PowerPoint presentation is open.
Go to File ->Share-> Post to Social Network.

There are two options: Can edit and Can view. 
Type a message if you wish.
Click Post. 

That will do. Now it's live, online.

Memo to Self: If you do NOT have an account in 
Facebook or LinkedIn, you do not have to 
complete this step. 

File ->Share->Post to a Social Network 
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Save Save Save 
This discussion began by looking at sharing your 
presentation in print. We practiced saving a Slide 
Show in as many formats as possible: as a 
presentation, an outline, a show, or a picture file.

The Export options included other formats such as 
OpenDocument Presentation, Adobe PDF and 
Microsoft XPS.  We also looked at various 
methods for saving a presentation online.

Well, you done good. You get the cookie.

The Computer Mama Sez: I hope you liked 
creating these presentations as much as we 
enjoyed writing the courses!
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Lesson 8: PowerPoint Live!
Before You Begin: Start Microsoft PowerPoint 2010. 

Try This: Do the following steps
1. Open a new blank PowerPoint presentation.
2. Use the outline Ways to Save Money Outline to add new slides to the presentation. Delete any blank 
slides.
3. Go to the Title slide and add the title Ways to Save Money. Add the Subtitle Rainy Day Saving Co.
4. Apply the Theme Austin.
5. Insert a money or saving related picture to each slide. Apply Picture Styles of your choice. 
6. Add animation to each picture.
7. Add slide transitions to each slide.
8. Add the following Speaker Notes to Slide 2:
a. Bring your lunch
b. Switch to a cheaper coffee order
c. Watch movies you, your friends, or the library has available
d. Find free events in the community
9. View the Notes Master. Add the company name Rainy Day Savings in the Footer.
10. Edit the Master Text Styles under the slide on the Notes Master to be a green, Times New Roman font, 
and 14 point.
11. Create handouts in Microsoft Word. Choose Blank lines next to the slides. Save the Word document as 
Advanced PowerPoint Practice 7 Handouts. 
12. Return to PowerPoint. Save the PowerPoint Presentation as a PDF. Name it Ways to Save Money.
13. Also, save the PowerPoint presentation as a PowerPoint Slide Show (.ppsx). Save it as Ways to Save 
Money Slide Show.
14. Go to the Title slide. Use the Change File: Image File Type to save just the current slide as JPEG image. 
Save the file as Title Slide.
15. Review the different versions of your file to compare them. 

Practice Activities
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1. Which is true about Speaker Notes?
(Give all correct answers.) 
a. Added using the Notes pane beneath 
the slide
b. Notes can be printed as a handout for 
the audience
c. Speaker Notes can include hyperlinks
Tip: Advanced PowerPoint, page 251

2. Which are the options for the number of 
slides on a handout page? 
(Give all correct answers.)
a. 1
b. 2
c. 3
d. 6
e. 9
Tip: Advanced PowerPoint, page 256

3. PowerPoint can save a file as a PDF.
a. True
b. False
Tip: Advanced PowerPoint, page 262

4. Which PowerPoint file format opens only 
a slide show?
a. PowerPoint Presentation (.pptx)
b. PowerPoint Show (.ppsx)
c. PowerPoint Template (.potx)
Tip: Advanced PowerPoint, page 268

5. Which is the command to make one or 
all slides into a picture?
a. File-> Export->Change File Type
b. Save As-> JPEG Image format 
c. Slide Show-> Save as Picture
Tip: Advanced PowerPoint, page 270

6. Which is true about video compression? 
(Give all correct answers.)
a. High quality means larger file size
b. Lower quality means smaller file size
Tip: Advanced PowerPoint, page 276

7. Which is a free public service for users 
of PowerPoint that allows anyone with a 
link to view your slide show?
a. Sky Drive
b. Share Point
c. A Sharing Link
Tip: Advanced PowerPoint, page 283

8. Which is true about sending a Sharing 
Link? (Give all correct answers.)
a. The link can be View, only.
b. The link can enable to edit the 
PowerPoint presentation
c. The link needs to be copied into an 
email
Tip: Advanced PowerPoint, page 283

Test Yourself
9. You can Post a PowerPoint Presentation to 
a Social Network such a Facebook or 
LinkedIn.
a. True
b. False
Tip: Advanced PowerPoint, page 284

Boys and Bears: two grandsons 
posing for pictures under the 10 foot 
bear at the Chelsea Teddy Bear Co. 
The 12 year old thinks the big grizzly 

bear is totally cool. 
The 2 year old-not so much.
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