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Word 2013: Word and the Internet

Intermediate Word Objectives
In this lesson, you will learn how to: 
1. Save a picture to a SkyDrive.
2. Use a Table to control the Layout.
3. Add Online Video to a document.
4. Apply a Theme and a Table Style.
5. Add a hyperlink to a picture.
6. Save the document to the SkyDrive.
7. Identify and use Save and Share options 
for saving in different file formats as well as 
posting to a social network. 
8. Create a PDF file and edit the PDF in 
Word.

Microsoft Word: Online, All the Time
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1. Readings
Read Lesson 6 in the Intermediate Word 
Guide, page 181-224.

Projects
A simple flyer in Word that includes 
hyperlinks to videos and pictures. Explore 
options for sending files including eE-mail 
and internet fax from within Word.

Downloads
The Circus is Coming to Town.docx

Graphic files used in the lesson:
1Logo, Farm,  Now-Appearing-1.gif

2. Practice
Do the Practice Activity, page 225.

3. Assessment
Review the Test questions, page 226.

Menu Maps
This lesson shows the Table Tools and Mailings Ribbons.
1. Insert->Tables->Table, page 188
2. Table Tools->Format->Merge->Merge Cells, page 189
3. Insert->Illustrations->Online Pictures, page 191
4. Insert->Media->Online Video page 192
5. File->Save As->SkyDrive, page 204
6. File->Save As->Share, page 205
7. File->Save As->Share->Post to Social Networks page 209

Mailings

Table Tools-> Layout

Lesson 6: Online, All the Time!
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Online, Anytime
In 1983, Microsoft Word was considered a word processor. The text on the page was typed in just like a typewriter. The focus was on typesetting and 
formatting fonts. Many of the line and paragraph formatting options in Word make sense if you know that they come from how typewriters counted lines per 
page. Fast forward to today. Most of the computermama's students have never seen a typewriter! Everything is online: BYOD (Bring Your Own Device). 
This lesson introduces several ways to publish and share your work online, anytime. 

So, Start Microsoft Word. When the Welcome page appears, open a new, Blank Document. What do you see, from the top of the screen? Is there a 
Home Ribbon? And the Insert, Design, Page Layout, References, Mailings, Review and View Ribbons? Yes. 

If your screen looks similar to the example on this page, then you are ready to begin. 
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Example

Working Online
Cloud computing is a term that means 
saving your files on the Internet. Then, you 
can work on them with any device: laptop, 
tablet, even a Smart Phone.

Before You Begin: This lesson will use 
OneDrive for the online storage. OneDrive 
is available with a free Microsoft E-mail 
account or passport. 

OneDrive needs a WindowsLive ID to 
authentic users. You can use your Outlook, 
Messenger or xBox password. You can 
also create a new account.

This lesson demonstrates the options with 
an Outlook.com E-mail address. 

1. Try This: Sign into OneDrive
Go to www.outlook.com.
Enter your User Name and Password.
Click Sign in. Keep going...

Memo to Self: The steps are similar if you 
have an Office 365 account.
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Example of a folder online in OneDrive

OneDrive Files
When you log in with your Microsoft 
Account you should see the Mail: it is the 
default folder. The other folders are 
People, Calendar and OneDrive. 

2. Try This: Find the OneDrive
Go Outlook->OneDrive. 

What Do You See? OneDrive can hold 
hundreds of documents, spreadsheets, 
presentations and pictures. You can create 
folders, and folders in folders, to orgranize 
your files online if you wish.

Keep going... 
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Right Click->Save picture as...

Find Pictures Online
How do you download a picture from the 
Internet and save it to your SkyDrive?

3. Try This: Find the Pictures 
Go to this lesson online.
Go to the Lesson Check List, the second page 
in each lesson. 
Click on a Download: Now-Appearing-1.gif. 

.

What Do You See? The picture should open 
in the Internet Browser. 

Try This: Save Picture As...
Place your cursor in the middle of the picture. 
Right click-> Save Picture As.
Keep going...
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Right Click->Save picture as...

Save to OneDrive
4. Try This: Save Picture As...
Place your cursor on the picture. 
Right click-> Save Picture As.
Go to Favorites->OneDrive.
Click Save.

The picture will be copied from the 
lesson website to the OneDrive.

So far, so good. Please go online 
and confirm that the picture is, 
indeed, in your OneDrive.

Keep going... 

The Computer Mama sezs: Working 
with the SkyDrive on a high speed 
Internet connection is almost the 
same as saving to a hard drive. 
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Insert-> Tables -> Table

Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.1  Create A Table

Insert a Table
There should be pictures in the SkyDrive: 
Hooray! Now, let's turn our attention to 
Microsoft Word. We will be creating a 
marketing flyer that includes links to a 
website as well as Online Video. 

This document will use a Table to control 
the layout and arrange the pictures.

Before You Begin: Start Microsoft Word
Open a new, blank document.

1. Try This: Insert a Table
Go to Insert->Tables->Table.
Draw a Table: 3 Columns by 2 Rows. 

Keep going... 
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Merge Cells

Table Tools-> Layout->Merge->Merge Cells

Table Design
When you insert a Table, the Table 
Tools should be available. 

Here is the plan: the Cells in Row 1 
will be merged to create a place for 
the big headline. Two more Cells in 
Row 2 will be merged as well. 

Here are the steps. 

2. Try it: Merge the Cells
Select Row 1.
Go to Table Tools->Layout->Merge.
Click on Merge Cells.

And Try This: Merge More Cells
Select Cells B2 and B3.
Go to Table Tools->Layout->Merge.
Click on Merge Cells.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
3.0  Create Tables and Lists 
3.2  Modify A Table: Modify Fonts Within Tables

Home -> Styles

Enter and Format Text
3. Try This: Enter the Text
Please enter and format the following text.

Cell A1: The Circus is Coming to Town!
Go to Home->Styles->Title.

Cell B2: Clowns, Elephants and Performers
Go to Home->Styles->Heading 1. 

Cell B2: MyTown Plaza
Go to Home->Styles->Heading 2. 

Cell B2: November 7, 2013
Go to Home->Styles->Heading 3. 

Cell B2: Sponsored by Charlotte's Website
Go to Home->Styles->Heading 4. 

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Pictures

Insert-> Illustrations -> Online Pictures

Insert a Picture
Earlier in this lesson we saved a picture to the 
SkyDrive. Now, this is what it looks like when 
you use the SkyDrive to insert the picture into 
Word.

4. Try This: Find a Picture on SkyDrive
Place your cursor in Cell A2.
Go to Insert->Illustrations->Online Pictures.

The SkyDrive should be listed in the online 
options. All of your documents and pictures will 
be available when you select SkyDrive.

OK, Do This, Now: Insert a Picture
Select a picture: Now-Appearing-1.jpg.
Click Insert. 

Keep going... 
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Insert->Media->Online Video

Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Online Videos

Add Online Video
So far, so good. This marketing flyer has a 
Table to control the layout, Text formatted 
with Styles and an image that was saved to 
the SkyDrive. 

OK, so we practiced using a SkyDrive. 
However, online media can also include 
Videos from YouTube or FaceBook. 

5. Try This: Insert an Online Video
Go to Insert->Media.
Click Online Video.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Online Videos

Insert -> Media -> Online Video

Search for a Video
By default, Microsoft Word offers the Bing 
Video Search. Look at the bottom of this 
window. You should see the familiar icons 
for FaceBook and YouTube. Click on the 
icon for YouTube and the YouTube search 
will be added live.

Let's get a video from YouTube. Emmett 
Kelly Jr. is famous for Weary Willie, the hobo 
who swept the ring after the show.

6. Try This: Search for a Video
Click the YouTube icon to add the search.
Go to the YouTube Search. 
Type: Emmett Kelly sweeping.
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Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Insert Online Videos

Insert -> Media -> Online Video

Preview the VIdeo
What Do You See? The video search 
should return many video clips. Each 
video is presented as a thumbnail 
image. The videos are live, online, so 
you can preview the video to see if this 
is the one you want.

What Else Do You See? The little "i" 
in the upper right corner of the media 
player has more information about the 
video and the website that hosts it.

7. So, Try This: Select a Video
Select a Video: The Carol Burnett 
Show-Charwoman at the Circus.
Click Insert.

Keeeeep going... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert and Edit Hyperlinks

Right Click-> Edit Hyperlink

Hello, Video!
The video should be placed into this 
Word document. The Video has the 
"player" button, the big arrow, that users 
can click to start the video.

Toolbars Everywhere! Click on the 
video: the Picture Tools will be available. 
This video is also placed in a Table, so 
the Table Tools are also available.

So, what did we do when we added an 
Online Video? Let's find out more. 

Everything in Microsoft has a left and a 
right mouse click. The left click give 
actions (in this example, clicking starts 
the video.) A right click gives options. 

8. Try This: Edit the Hyperlink
Right Click the video.
A list of options should pop up.
Select an Option: Edit Hyperlink... 

Hyperlink? We know hyperlinks! Turn the 
page to see the exciting ending... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert and Edit Hyperlinks

Right Click -> Edit Hyperlink

Review the Hyperlink
9. Try This: Review the Hyperlink
There are four ways to link to information:
Existing File or Web Page (Link to a Page)
Place in this Document (Link to a Bookmark)
Create New Document
E-mail Address (mailto:)

What Do You See? This is a link to an existing 
Web Page. The address for this video on 
YouTube can be seen.

The new button, Online Video, offers a 
convenient wizard to find a video and copy the 
Internet Address. The Online Video wizard also 
adds the media player. 

Click OK to close the Hyperlink options.

Memo to Self: Please keep in mind that is a link 
to the YouTube website on the Internet. The 
computer must have an Internet connection if 
you want to play the video.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Change Document Themes

Design ->Document Formatting->Themes

Add a Design Theme
The next couple of pages will finish the design and 
formatting of this flyer: Page Theme, Table 
Borders and Pictures. Here we go. 

1. Try This: Add a Theme
Go to Design->Document Formatting->Themes.
Select a Theme: Main Event.

What Do You See? The Theme formatted the 
Fonts with a very strong type style. It fits with the 
idea of a circus billboard. 

Keep going...
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Exam 77-418 Microsoft Word 2013 
3.0 Create Tables and Lists 
3.2 Modify A Table: Apply Styles to Tables

Table Tools-> Design -> Table Styles

Choose a Table Style
Table Styles format the color of the Fill. You 
can modify the Shading if you wish.

Before You Begin: Click anywhere in the 
Table to select it. The Table Tools should be 
available, again. 

2. Try This: Choose a Table Style
Go to Table Tools->Design->Table Styles.
Choose Style: Grid Table 5 Dark-Accent 1. 

Now, Try This: Modify the Shading
Place your cursor in Cell B2.
Go to Table Tools->Design->Table Styles.
Edit the Shading: Dark Red, Accent 1, 
Lighter 40%. 

Did you notice? The colors in the Table 
Styles are determined by the Theme we just 
selected?

Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.3 Format a Document: Change Document Formatting- Page Color

Design-> Page Background-> Page Color 

Change the Page Color
The options for the Page Background- 
Watermark, Page Color, and Page Borders- 
can be found on the new Design Ribbon. 

The Page Background Colors include the 
Theme Colors. The Standard Colors are 
also available. Not enough colors? You can 
choose More Colors if you wish. 

3. Try This: Choose a Page Color
Go to Design->Page Background.
Choose a Page Color: Dark Red, Accent 1, 
Lighter 40%.

Keep going... 
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Picture Tools-> Format ->Picture Styles

Exam 77-418 Microsoft Word 2013 
5.0 Insert and Format Objects 
5.3 Insert and Format Images: Apply Picture Effects-Glow

Format the Picture
Before You Begin: Select the Picture
Select the Picture: Now-Appearing-1.gif.
The Picture Tools should be available.
.
4. Try This: Format the Picture
Go to Picture Tools->Format->Picture Styles.
Go to Picture->Effects->Glow.
Select a Glow Variation.

OK, this is looking good.

Memo to Self: The Glow Colors are the same 
Theme Colors we saw in the Page Color. 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert Hyperlinks

Insert ->Links ->Hyperlink

Hyperlink with a Picture
An Internet Address can be long and difficult to 
type. You can add a Hyperlink to an image. 
The Hyperlink can include a ScreenTip that 
teaches your users what this link does. 

5. Try This: Insert a Hyperlink
Click once on the picture to select it.
Go to Insert->Links->Hyperlink.
Choose Existing File or Web Page.
Type the Address: www.ringling.com.

Keep going, there's more to this link...
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Insert ->Links ->Hyperlink

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Insert Hyperlinks

Hyperlink Options
There are two hyperlink options that you can 
program. The ScreenTip tells your users what 
will happen when they click the link. 

The Target Frame programs the link to go to 
the new page, or open a new window. If you 
open a new window, then your web page will 
still be open if your user closes the Ringling 
Bros website.

6. Try This: Edit the ScreenTip
Go to ScreenTip...
Type the ScreenTip Text: Click here to go to 
the Ringling Bros website.

Try This, Too: Edit the Target Frame
Go to Target Frame.
Choose New Window from the list.

Click OK. This would be a good time to save.
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Save Files to Remote Locations

Save This Document
1. Please Do This: Save Your Work 
Go to File ->Save.

What Do You See? The OneDrive is one 
of the default locations for saving files.

What Else Do You See? The options on 
the left side include Save As, Share and 
Export. We will look at each of these 
options in a minute.
Turn the page....

File ->Save
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Save Files to Remote Locations

Save to the OneDrive
2. Do This: Save Your Work 
Go to File ->Save->OneDrive.
File Name: The Circus is Coming to Town.
Save as Type: Word Document (That's a docx.)
Click Save. The flyer is done. 

Wait, wait, wait! Don't be in a hurry to print out a 
thousand copies of the flyer. Consider the options.

Think digital: You can Share this flyer by E-mail or 
present it online. You can also publish this flyer on 
the Internet as a Blog post. Most cities have a web 
site for the local newspaper. 

Finally, you can Export this Word document into 
other formats, including an Adobe PDF or Microsoft 
XPS document.

Let's consider the options. 

File -> Save -> OneDrive
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File -> Share

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Save Documents in Alternate File Formats (Share)

Share a Document
Sharing a file online is much easier in 
Microsoft Office 2013. There are several new 
methods that use Cloud Computing.

1. Try This:Review the Share Options
Go to File->Share.

The Share options include:
Invite People
Get a Sharing Link
Post to Social Networks
Email
Present Online
Post to Blog

We'll walk through these options from the top 
down, beginning with the invitation.

Keep going... 
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Invite People(Share)

File -> Share ->Invite People

Share: Invite People
You can Invite People to share this 
document.

2. Try This: Share by Invitation
Go to File->Share->Invite People.
Please enter the following:
Type your E-mail address.
IInclude a message: This is a sample of 
the invitation.

Click Share. Keep going...
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Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Invite People(Share)

Example of the shared document in the recipient's Outlook.com E-mail 

Receive an Shared File
3. Consider This: What does it look like 
when the recipient receives the invitation? 
The example on this page shows the how 
the E-mail might look in Outlook.com. 

The E-mail states that Elizabeth has shared 
a document Online in SkyDrive. The E-mail 
also tells the recipient to click on the link to 
open the shared document.

When the shared document opens in 
Microsoft Word, the recipient can go to 
File->Save As and save a copy to a different 
location, say their own computer.

Keep going...
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File -> Share->Get a Sharing Link

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Get a Sharing Link (Share)

Get a Sharing Link
A Sharing Link lets you publish a file 
online to your OneDrive and make it 
available by a hyperlink. Anyone who 
has the link can open the shared file. 

Before You Begin: The Circus flyer is 
open in Microsoft Word. 

4. Try This: Get a Sharing Link
Go to File->Share.
Click on Get a Sharing Link.

What Do You See? There are two 
different links: View or Edit. 

To make a link, click on Create Link.
After the link is created, you can copy 
this link into an E-mail if you wish.

Keep going.... 
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File -> Share -> Post to Social Networks

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Post to a Social Network
Social Networks can be very effective for 
broadcasting a message. Microsoft Word is 
an excellent authoring tool for creating 
colorful, rich documents. Here is a way to 
post your document to Facebook. 

Before You Begin: The Circus flyer is still 
open in Microsoft Word. 

5. Try This: Post to a Social Network
Go to File->Share.
Click on Post to Social Networks.
Click the link to connect social networks. 

What Do You See? The first time you use 
this link, you will be asked to add a Social 
Network. The steps are straightforward. 
Follow the Wizard and fill in the blanks. 

Turn the page: let's look at the next step. 
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File -> Share -> Post to Social Networks 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Add a Social Network 
Microsoft Office uses the Microsoft E-mail 
account to connect with Facebook, Twitter, 
LinkedIn, Flickr, Google, and Sina Weibo. 

This "digital switchboard" can also be used 
with Windows 8, Windows Phone, Office 
2013, Outlook.com, OneDrive and 
Messenger accounts. 

6. Try This, Too: Connect to Facebook
The Microsoft E-mail Account is open.
Click on Chat with your Facebook friends. 

You will be prompted to log into Facebook.

Keep going... 
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File -> Share -> Post to Social Networks 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Connect with Facebook
Microsoft and Facebook use a little social 
connector app to link Microsoft Office 2013 
to Facebook. The first question you will be 
asked is who has permission to see the 
posts that this app makes for you on your 
Facebook timeline. The default is Friends. 
You can choose a different setting.

7. Try This: Add the Microsoft App
Click Go to App. 
This will install the social connector.

Keep going...
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File -> Share -> Post to Social Networks 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Review the Permissions
8. Try This: Review the Permissions
The welcome screen may say that millions of 
people use this app, but the Computer 
Mama suggests that you read the list of 
permissions that this software requests.

The permissions include:
Post on your behalf.
Access Facebook Chat.
Manage your notifications.

Each of these permissions can be denied if 
you wish.

Click Allow. You will see a little pop up when 
the update is complete.

Keep going...how does it work? 
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File -> Share -> Post to Social Networks 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Post to a Social Network (Share)

Post to Facebook
9. Finally, Try This: Post to Facebook
The Circus flyer is still open in Microsoft Word.
Go to File->Share.
Click on Post to Social Networks.

What Do You See, Now? The social network 
will be available on the right side. In this 
example, the circus flyer will be published on 
Facebook as an attachment, a Word document. 
You can choose who can view this post. There is 
also a text box for writing a comment when you 
post the flyer.

If you are following this lesson and you have a 
Facebook account, please try these steps. 

Then log into Facebook and see what the post 
looks like. This could be a useful upgrade to 
Microsoft Office, indeed!

Keep going...
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File -> Share -> Email

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as Attachment)

Share by E-mail
E-mail is an excellent choice for sharing and 
collaboration. It is quick, rich and digital. The 
following pages will look at the E-mail 
options. This lesson begins with the Circus 
flyer open in Microsoft Word, but you can 
use any sample file for these steps. 

1. Try This: Send Using Email
Go to File->Share->Email.

There are five E-mail options:
Send as Attachment.
Send a Link.
Send as PDF.
Send as XPS.
Send as Internet Fax.

Let's begin with an attachment.

OK, Try This: Send as Attachment
Click on Send as Attachment.

Keep going... 
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File -> Share -> Email->Send as Attachment 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as Attachment)

Send as Attachment
When you choose to send a document 
as an attachment, a new message will 
open with the document included.

2. Do This: Complete the Task
Please address this Email to yourself 
and click Send.

In a few minutes a new E-mail should 
arrive in your Inbox. There should be a 
Microsoft Word document attached.

Keep going... 

Memo to Self:  The screen capture on 
this page shows a new message in 
Microsoft Outlook 2013. 

This option to Send as Attachment may 
not work if you use webmail (Gmail, 
Yahoo or AOL) as your default program.
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File -> Share -> Email-> Send a Link

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send a Link)

Share: Send a Link
The option to Send a Link is similar to 
Sharing Links. Instead of sending 
everyone a separate copy of the 
document as an E-mail attachment, the 
document will be available online in 
OneDrive or SharePoint. Send a Link
is a way to E-mail a Hyperlink to that 
document online.

3. Try This: Send as Link
The Circus document is still open.
Go to File->Share->Email.
Click on Send a Link.

What Do You See? A new message 
will open with the link included.

Complete the task: Please address 
this E-mail to yourself and click Send.

In a few minutes a new E-mail should 
arrive in your Inbox. There should be a 
Link in the message.

Keep going... 
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File ->Share -> Email-> Send as Internet Fax 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as Internet Fax)

Share: Internet Fax
Before the Internet and E-mail became 
the norm, businesses used Fax 
machines to send information instantly. 
Fax machines relied on telephone 
technology: a dial-up phone. Many 
businesses and households simply use 
cell phones, not dial-up.

However, there are enough legacy Fax 
machines that you may consider sending 
an Internet Fax. 

4. Try This: Send an Internet Fax
Go to File->Share->Email.
Click on Send as Internet Fax.

Keep going...
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File -> Share -> Email-> Send as Internet Fax 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as Internet Fax)

Internet Fax Providers
5. Review the Fax Service Providers
The first time you send an Internet Fax 
Microsoft Word will prompt you to set up 
an Internet Fax Service Provider.

Microsoft Office Marketplace offers links 
to the Internet Fax Service Providers 
who specialize in faxing from Microsoft 
Office. All of these services have a Free-
Trial so you can test this option and see 
if it is worth the monthly service fee. 

Close these windows. Keep going. 
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File -> Export ->Create PDF/XPS Document->Create PDF/XPS 

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as PDF)

Creating XPS and PDF Files
PDF means Portable Document File. The PDF 
format was developed by Adobe Systems in 1993 
as a way to represent documents in a way that 
was independent of which program created the 
document or which operating system might be 
running on your computer-today or 20 years ago.  

XPS means XML Paper Specification. XPS is the 
open source format developed by Microsoft in 
2009. It is also independent of software or 
operating system.

You can E-mail or Export. Both buttons will print a 
PDF or XPS file. The Export option lets you 
optimize the PDF. The E-mail option does not. 

6. Try it: Create PDF/XPS Document.
The Circus document is still open in Word.
Go to File ->Export.
Go to Create PDF/XPS Document.
Click on Create PDF/XPS.

Keep going...
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File -> Share -> Email-> Send as PDF

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as PDF)

Simple PDF Options
When you save a Word document as a PDF, 
you will be prompted to browse to a folder to 
save your new PDF file. In this screen shot, 
the PDF was saved to the SkyDrive. 

 7. Try This: Edit the PDF Options
Save as type: PDF (*.pdf) 
Optimize: Standard.
Click Publish. 

The completed PDF file will open in Adobe 
Acrobat, a free reader program that is 
available on most PCs.

Keep going....

Made You Look: Optimize the PDF
Microsoft Word offers two levels of resolution 
for the PDF file: Standard and Minimum. 

The Standard format has a higher resolution 
for graphics so that the images will print well.

The Minimum format compromises on image 
size and quality to reduce the file size and 
make the downloads faster.
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File -> Share -> Email-> Send as XPS

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.5 Configure Documents to Print or Save: Send by Email (Send as XPS)

Send as XPS
You can convert a document to a PDF or an 
XPS file and then send it as an E-mail 
attachment. It is a "one-click" process that 
works rather effectively. Here are the steps.

8. Try it: Send as XPS
The Circus document is still open.
Go to File->Share->Email.
Click on Send as XPS.

What Do You See? A new message will open 
with the XPS file attached.

Complete the task: Address the E-mail to 
yourself and click Send.

In a few minutes a new E-mail should arrive in 
your Inbox. There should be an XPS file 
attached to the message. 
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File -> Open->SkyDrive

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Open a PDF file directly in Word for Editing

Open the PDF in Word
You can open a PDF file in Microsoft Word 
2013 and edit it if you wish. This is new: 
something that could not be done easily in 
previous versions of Microsoft Office.

Earlier in this lesson the PDF file was saved to 
the SkyDrive. This example returns to the 
SkyDrive to edit that PDF.

1. Try it: Open a PDF File in Word
The Circus document is still open in Word.
Go to File ->Open->SkyDrive.

What Do You See? The PDF file is visible, 
available to open in Word. 
Select the PDF file and click Open. 

Keep going...one more step.
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File -> Open->SkyDrive

Exam 77-418 Microsoft Word 2013 
1.0 Create and Manage Documents 
1.2 Navigate Through a Document: Open a PDF file directly in Word for Editing

Edit the PDF in Word
2. Try it: Edit the PDF File in Word
When you open the PDF file, you will be 
notified that Word will convert the PDF into an 
editable file and that some layout and text 
formatting may be changed. 

So opening a PDF file in Word changes the 
PDF back into a Microsoft Word document. 

That was cool.
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Frictionless Marketing
In his book, The Road Ahead, Mr. Bill Gates, 
founder of Microsoft, predicted that 
computers would enable "frictionless 
marketing." The beautiful flyer that we just 
created would cost thousands of dollars to 
print in color and mail by US Post.

We just designed an excellent flyer that did 
not cost anything for printing or postage. No 
friction: nothing to hold you back! 

So go get a cookie, maybe two.

You done good.
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Lesson 6: Online, All the Time
Before You Begin: Download a sample picture: Farm

Try This: Do the following steps 
1. Start Microsoft Word 2013. Open a new, blank document. 

2. Insert a picture: Farm
3. Format the picture as follows:
    Position in Top Center with Square Text Wrapping
    Crop to Shape: Rounded Rectangle
    Picture Style: Reflected Rounded Rectangle
4. Adjust the Picture Color Options: 
    Change the Color Tone. Make the Temperature: 8,800
5. Format the Text Wrapping: 
    Send the Farm picture Behind Text
6. Go to the Paragraph Group and click on Show/Hide to show 
the Anchor.

7. Enter the following Text: 
    Charlotte's Website
    Format the Text: Tahoma, 18 pt, Centered

8. Add a hyperlink:  www.freshfood.com
    Set Target Frame: New window
    Edit the Screen Tip: From the farm to your table
9. Format the hyperlink: Tahoma, 14 pt, Centered
10. Save as YOUR NAME Online Practice.docx

Practice
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1. Which of the following is true?
a. A hyperlink can be pasted into a 
document and still works when clicked 
taking a user to the address
b. A hyperlink cannot be pasted into a 
document
c. A hyperlink can be pasted into a 
document, but, when clicked, will not take 
the user to that address.
Tip: Intermediate Word, page 201

2. A Word document can be E-mailed 
directly from Word using the Save and 
Send option.
a. True
b. False
Tip: Intermediate Word, page 205

3. Which of the following is true? 
(Select all correct answers.)
a. The Send as Attachment attaches the 
document to an E-mail message.
b. The PDF option converts the document 
to a PDF and then emails it
c. The Create Link option allows users 
access to the file stored on your personal 
computer.
Tip: Intermediate Word, page 206

4. Which of the following is true about SkyDrive? 
(Select all correct answers)
a. Uses WindowsLiveID for logging in
b. The Files stored on the SkyDrive are accessible 
with the Internet
c. Saving to SkyDrive is available with the File->Save 
command in Word
Tip: Intermediate Word, page 209

5. Which of the following is true? 
(Select all correct answers)
a. A Mail Merge can be an email
b. A Mail Merge email sends one copy to all recipients 
using the CC function
c. A Mail Merge can send a separate E-mail to each 
recipient
Tip: Intermediate Word, page 211

Test Yourself
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