Outlook 2013: Working with E-mail
From Me to You

Beginning Outlook Objectives
In this lesson, you will learn how to:

1. Create an E-mail message that includes graphics
and SmartArt.

2. Format the E-mail message as a Table and use
the Table Tools to modify the layout and design.

3. Attach content to an E-mail message and work
with the Attachments Ribbon.

4. Forward an attachment.

5. Save attachments and save an E-mail message
in an external format.
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Lesson 4 : From Me to You

Insert Ribbon
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guide, page 83-111. Attach Outlook Business Calendar Signature | Table | Pictures Online Shapes SrmartArt Chart Screenshot

Proiect File ltern  Card ~ - - Pictures ~ v
rojec. Include Takles INustratior

An E-mail message that uses a Table for lJ iJ iJ iJ

the HTML design and includes pictures and

SmartArt.

Table Tools->Layout Ribbon
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lk—am%%ﬂ; if Select  View Properties | Draw Eraser | Delete | Insert Insert Insert Insert | Merge Split  Split
sel el - Gridlines Table - | Above Below Left Right | Cells Cells Table
Sign6Small.gif
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2. Practice Menu Maps More Menu Maps
Complete the Practice Activity on page 112. From the Insert Ribbon. From the Table Tools

1. Insert ->Include->Attach File, page 88 1. Table Tools ->Layout->Merge->Merge Cells, page 92

2. Insert ->Tables->Table, page 91 2. Table Tools ->Design->Table Styles->Borders, page 100
3. Assessmen_t 3. Insert ->lllustrations->SmartArt, page 93
ReVIeW the TeSt queStlons on page 112 4 |n3ert ->I”UStratiOnS'>PiCtUreS, page 99 From the Attachment Tools

1. Attachment Tools ->Attachments, page 103
From the Home Ribbon 2. Attachment Tools->Attachments->Save As, page 104

1. Home ->Respond->Forward, page 105
2. Home ->Respond->More, page 106
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From Me to You

Exciting E-mail campaigns can generate more business. The design tools in Microsoft Outlook can generate effective
messages. For example, your marketing may include pictures of the products and Word documents that explain the
features and benefits. However, infected attachments have brought many corporations and departments down. This
lesson looks at the types of attachments you can use with Microsoft Outlook. We will also consider the security issues
and what clues are available to insure that your message is well received.
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Microsoft Word 2013

File ->Save
- = e ¥ %
Befo re You Beg i n F x Ir-l.“" :::.l. . 'J.J.:!-:A.l.-. '?'j"l?n.l.- wh. .-'- :u. i ;I*‘lm‘;.l:l d::’-\..b A?u - . " Iﬁ'." R
An attachment is something which is added to a e I I e P = |a-E- u | 1hut - . . o hill
message and sent to all of the recipients. An waees _ - : fames

attachment can be a Word document, an Excel

spreadsheet, a presentation, or pictures from a

digital camera.

The following pages will walk through the steps for

adding a simple Word document as well as a B H ©- 0 -
picture to an E-mail message.
HOME IMNSERT DESIGM PAGE LAYOUT REFEREMCES

Before You Begin: Create a Document .

Start Microsoft Word. Calibri (Body) ~|11 ~|A & | Aa- | fe |:= - i

Type your name at the top of the document. D :
Paste - z | 0, abr | - ==

Go to File->Save. v ¥ Format Painter B I U-aex, xX|f-%F-4 —

Browse to _the Documents Folder. Clipboard o Font 5

Enter the File Name: Small Word Attachment. m

Click on Save. - I L g HL A EEE

Close Microsoft Word.

Keep going...

Memo to Self: You do NOT have to match the
pictures and samples in this lesson. It is more
important that you walk through the steps and
practice the options.

Glen Glick

Microsoft Outlook 2013 Page 86 of 368



Microsoft Outlook 2013

Home-> New-> New Email

Create a New E-mail
Here are the steps to create a new E-mail and
attach the Word document we just saved.

1. Try it: Create a New E-mail

Go to Home-> New-> New Email.

Enter your E-mail Address.

Enter the Subject: Word Document Attached.
Enter the sample text: This message has a Word
document attached.

Try This, Too: Review the Insert Ribbon
The Insert Ribbon has the following groups:
Include

Tables

lllustrations

Links

Text

Symbol

Keep going...

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages

2.1 Create a Message: Add/Remove Message Attachments (Attach File)
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Attach a File to a Message

Almost all E-mail programs use the paper clip

icon to add an attachment.

2. Try it: Attach a File

Go to Insert ->Include->Attach File.
Browse to the Documents Folder.
Select: Small Word Attachment.docx

Click Insert to attach the file and return to the

message.

What Do You See? There is a new field under

the Subject called Attached.

The attachment has the little icon for Microsoft

Word. The size of the file is shown in
parenthesis (12 KB).

Click Send. Keep going...

Made You Look: You can also add an
attachment by going to
Message->Include-> Attach File.

Insert ->Include->Attach File
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Attach Outlook
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Include
To.. Glen Glidk;
Cc...
Send
Subject
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E=E
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-

Tables

. DSmartArt
1 ] Chart
Plctura Online Shapa
Pictures - i creenshot -
Hlustrations

Word Document Attached

ﬂdé' small Word Attachment.dook (12 KE]

This message has a Word Document attached. |

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.1 Create a Message: Add/Remove Message Attachments (Attach File)
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Outlook->Inbox

Receive Attachments

3. Try This: Review the Attachment

In our example, there should be a new E-mail with
the subject, "Word Document Attached" in your
Inbox. The paperclip indicates that this message
has an attachment.

Select that E-mail.

What Do You See? The Reading Pane on the
right side of the screen capture has two views:
Message and the Small Word Attachment. You
can Preview the attached Word document by
selecting it if you wish. You should see your name.

OK, OK.
How would you use these options at work?

o  mm n e s

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.1 Create a Message: Manage Message Attachments (Preview File)
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Format Text ->Format->HTML

Create an E-mail Blast

An E-mail Blast is a marketing message that is
sent to a mailing list. An E-mail Blast can be a
customer support message or sales information,
such as a price list.

You can use Microsoft Word and Microsoft
Outlook to create an E-mail Merge. There are also
commercial Microsoft Exchange Server systems
available online. The Mail Merge lesson is shown
in our Microsoft Word guide. This lesson focuses
on the message options.

=1 E e Table Talk - Message (HTML)

So far, we've made many messages with Plain or
Rich Text. E-mail can be formatted in HTML like FILE MESSAGE IMNSERT OPTIOMNS FORMAT TEXT REWVIEW
little web pages as well. Let's look at the authoring . J

i Aa S = i— o A— | EE 3=
tools in Outlook. D HTML Calbri(E-|11 | A" & | Aa- | 8| = 1= i &= =
1. Trv it: Create a New E-mail - A3 Plain Text

. Iry It: Create a New E-mai aste ] BE I U ak x. X° af;.f_ -
Go to Home-> New-> New Email. = ¥ | AdRich Text = : 4
Enter your E-mail Address. )
Enter the Subject: Table Talk. Clipboard ra Format Font T Paragraph ra
Try This, Too: Confirm the Format i To.. | | Glen Glick;
Go to Format Text ->Format->HTML. =|:|
Cr...

Keep going... Send

Subject Table Talk

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format A Message: Format Text (HTML)
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Insert ->Tables->Table

Insert a Table

Tables are used to organize web page
layout and content. It is a basic design
concept. In Microsoft Word we have
several lessons that demonstrate how to
insert and format Tables.

You can use the same Table Tools to
create an E-mail in Outlook. Here is a
good example.

2. Try it: Insert a Table

The Table Talk Message is open.

Go to Insert ->Tables->Table.

Select the Cells: 3 Columns by 2 Rows.

Keep going...

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Insert Tables

Microsoft Outlook 2013
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Table Tools ->Layout->Merge->Merge Cells

Hello, Table Tools

Tables are used to organize web page
layout and content. It is a basic design
concept. Microsoft Word has a good set of
web page design tools. You can use the
same Table Tools in Outlook. Here is a
simple example.

3. Try it: Edit the Table Layout

Select the first row of the Table. i | | | [ |

Go to Table Tools ->Layout->Merge. L"J ](' -}I s |

Click on Merge Cells. ] ]
Insert Insert Insert Insert | Merge Split  Split

What Do You See? Cells A1:A3 were Above Below Left Right Cells Cells Table
merged (combined) into one Cell. Rows & Columns Ia Merge
Keep going...

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Edit Table Layout (Merge Cells)
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Insert ->lllustrations->SmartArt

Insert SmartArt

The Table can hold illustrations, text and links.
This example will use SmartArt.

4. Try it: Insert SmartArt
The cursor is in Cell A1 of the table.
Go to Insert ->lllustrations->SmartArt.

What Do You See? You will be prompted to
choose a SmartArt Graphic. On the left side is
a list of categories.

Go to the Picture category.

Select Titled Picture Accent List.

Click OK.

Keep going...

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Insert SmartArt
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SmartArt Tools

Hello, SmartArt

The SmartArt Graphic will be placed in Cell

A1 of the table. There are two SmartArt S -
Tools: Design and Format. There are also

two Table Tools: Design and Layout.

5. Try it: Edit the SmartArt

Enter the following text in the SmartArt:
Shape 1: Customer Support

Shape 2: Online

Shape 3: In Person

Keep going...

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Format SmartArt
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Insert ->Include

Add a Picture to the SmartArt
6. Try it: Add a Picture to the SmartArt

Click on Picture Placeholder 1.

Browse to the Documents folder.

Select a picture: laptop

Click Insert.

The picture should fill the Shape.

Click on Picture Placeholder 2.

Browse to the Documents folder.

Select a picture: phone

Click Insert.

The picture should fill the second Shape.

This is getting interesting.

Keep going...

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Format SmartArt

Microsoft Outlook 2013 Page 95 of 368

In Person




Options ->Themes->Theme

HS &+ 4 S ——— P

Choose a Message Theme _.a S B 1= | B | 8 e | B 0 &
7. Try it: Choose a Message Theme i 'ﬂ”‘ e e B
Go to Options ->Themes. b s mans =
Select a Theme: Slice. I _‘f_"___E A :I
What Do You See? The Theme formatted [ '.-l - L == Q
everything in the message including the — e -
Colors, Fonts and Effects of the Table and the  — ~
Smertar S clYejelely)
Keep going... FILE MESSAGE IMSERT OPTIONS FORMAT TEXT
In Person
j B Colors - - - T, o4
&1 & =
| | LI . FDHE . @ Ame A a ||
Themes Page Bee  From | Permission | Use Voting
[@] Effects ~ Color~ | - Buttons -
| Office
Aa Aa
EEEEE. EETEE. EEEEEE EETEE.
Office Facet Integral
|
o Aa ¥ lAa 1| Aa
e L L L L] ] L] L L L D) EEEEE.
lon Board...  Organic Retrospect Slice

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Apply Themes and Styles
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Change the SmartArt Colors

In addition to the message Theme Colors, you can
edit the SmartArt Colors as well.

Before You Begin: Find the SmartArt Tools
Select the SmartArt. The SmartArt Tools should be
available. The Design Ribbon has:

Create Graphic

Layouts

SmartArt Styles

Reset

8. Try it: Edit the SmartArt Design

Go to SmartArt Tools ->Design.

Go to SmartArt Styles->Change Colors.
Select: Colorful Range-Accent Colors 5-6

Try This, Too: Edit the SmartArt Style

Go to SmartArt Tools ->Design->SmartArt Styles.

Select a SmartArt Style: Inset.

Keep going...

SmartArt Tools ->Design->SmartArt Styles->Change Colors

]

Change  uummmn

Colars =

Primary Theme Colors

Colorful

Accent 1

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Format SmartArt (Change Color)
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Edit the Table Layout

The following pages will edit the Table layout and
add a picture to complete the E-mail Blast.

9. Try it: Merge Table Cells

Select Cells B2:C2

Go to Table Tools ->Layout->Merge.
Click on Merge Cells.

Table Tools ->Layout->Merge->Merge Cells

Keep going...

What Do You See? The two cells were merged.
This "super cell" will hold a picture.

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Edit Table Layout (Merge Cells)
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Insert a Picture

Try it: Insert a Picture

Select Cell B1.

Go to Insert ->lllustrations->Picture.
Browse to the Documents folder.
Select: Applebox2.jpg

Select Cell B2.

Go to Insert ->lllustrations->Picture.
Browse to the Documents folder.
Select: Sign6Small.jpg

Keep going...

Insert ->lllustrations->Picture
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Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Insert Picture
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Edit the Table Design

Try it: Format the Borders
Select the Table.

Table Tools ->Design->Table Styles->Borders

(=05 BE-TEC I Tty Tl - Wbawmage BTLALY. Rt bt
Bl o sonr cenow mmaimn mvie | ooes | oo
¥ Homimilgm v Vit Cndere. o o

Swwter i ||EEEEH | 135
< R e || el Colaas

PN - & M

4

¥ pt

Go to Table Tools ->Design->Table Styles. § B T Border [# pen Color - Borders B‘{"‘H
Go to Borders->No Border. ) L Styles ~ mmm Painter

What Do You See? The Table is still there--

Borders

Bottorn Border

. N . | Top Border
holding the pictures, text and graphics-- 8
however the Table is hidden. CUSTDF‘T‘IET SUDDO” Left Border
That was cool. ﬁ Right Border
TrPerser “2 Mo Border
n Person
All Borders
Cutside Borders
[ il

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.2 Format a Message: Edit Table Design (No Borders)
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Attach a Picture to a Message
There are three different ways to add pictures to
a message: as part of a graphic or shape, such
as SmartArt, as a picture in the message and as
an attachment.

Let's add an attachment to our mighty E-mail
Blast and send it on it's way.

1. Try it: Include a Picture

The Sample E-mail is still open.

Go to Insert ->Include-> Attach File.
Browse to the Documents Folder.

Select: Keep It Clean.gif.

Click Insert to attach the file and return to the
message.

What Do You See? There is an attachment in
the Attached field under the Subject.

The attachment has the little icon for picture.
The size of the file is shown in parenthesis.

Click Send. Keep going...

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages

Insert ->Include-> Attach File

=7

Send

To..

CL...

Subject

Attached

) & g

Attach Outlook Business Calendar Signature

File [tern Card =

Include

Glen Glick

Table Talk

la2] keep It Clean.qif (105 KB]

2.1 Create a Message: Adding/Remove Message Attachments
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Outlook ->Inbox

Review the E-Mail Blast

2. Try it: Review the Message

The E-mail Blast has arrived. A new 2
message is in the Inbox with the Subject:

Table Talk. The message has a paperclip

which means there is an attachment.

What Do You See? The SmartArt and
pictures look great. The Table keeps
these graphics in place if the Preview pane
is resized.

What Else Do You See? Look at the top
of the message in the Header. This
message has an attachment. The icon
indicates that it is a picture. The size is
shown in parenthesis.
To Glen Glidk

Keep going... Cc ‘'ebeth@commalms.com’

Message Igl Keep It Clean.gif (108 KE)

Customer

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.1 Create a Message: Adding/Remove Message Attachments
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Attachment Tools->Attachments

Hello, Attachment Tools 3

When you click on the attachment you can see
the picture in the Preview pane. The
Attachment Tools will be available, too.

3. Try it: Review the Attachment Tools
Select the attachment.
Go to Attachment Tools->Attachments.

What Do You See? The Attachment Tools
include Action, Selection and Message.

Keep going...
Keep It Clean.gif
Size: 108 KB
Image dimensions: 482 x420

Last changed: Wednesday, January 25, 2012

Message lac| Keep It Clean.gif (108 KB)

FILE HOME SEMD / RECEIVE FOLDER VIEW ATTACHMENTS

-] P =n x = E= |
e B =l By | 6y
Open Quick Save Save All Remove Select Copy Show
Print  As Afttachments Attachment All Message
Actions Selection hessage
Exam 77-423: Microsoft Outlook 2013

1.0 Manage the Outlook Environment
1.3 Print and Save Information in Outlook: Preview Message Attachments
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Attachment Tools->Attachments->Save As

Save an Attachment

E-mail transfers millions of business files
everyday. You should know how to Save the
attachments to your drive.

Before You Begin: Select the Attachment
Go to the sample Table Talk E-mail.

Click on the attachment in the message.
The Attachment Tools should be available.

4. Try This: Save the Attachment

Go to Attachment Tools->Attachments.
Click on Save As.

Browse to your Documents Folder.

Click Save. You will return to the Inbox. Message

There's more on this subject. Keep going...

Memo to Self: Most of the Attachment Tools are
available when you right-click an attachment as
well.

Something to Remember: Save All Attachments
can save a lot of time!

laz] Keep It Clean.gif (108 KB
Preview

DOpen
Cuick Print

\

Save Az

Remove Attachment

\\\\\\x

2 Copy

Sl Select Al

-

"SI L

Exam 77-423: Microsoft Outlook 2013
1.0 Manage the Outlook Environment
1.3 Print and Save Information in Outlook: Save Message Attachments
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Home ->Respond->Forward

Forward an E-mail Attachment
When you Reply to a message that has an
attachment, the attachment is not included in the
Reply. When you Forward a message, the
attachment will be included.

5. Try it: Forward an E-mail Attachment
Select the sample Table Talk E-mail.
Go to Home ->Respond->Forward.

What Do You See? There should be a new
message. The Subject has been appended as
FW: Table Talk.

There is an attachment in the Attached field under
the Subject. The attachment has the little icon for
picture. The size of the file is shown in

parenthesis. = Pop Qut ¥ Discard
Do This, Too: Send the E-mail
Address the E-mail to yourself. =7
Click Send.
Cr...
. Send
Keep going...

To.. Elizabeth Mofs;

Subject FWw: Table Talk

Attached | [al] keep It Clean.aif (108 KB)

This is an example of how to Forward an attachment.

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages

2.1 Create a Message: Forward Message Attachments
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Home ->Respond->More->Forward as Attachment

- i . oo - el e g - Dot rE a w

Forward as an Attachment T T e e T I B
You can also forward the E-mail message-- | SO oy ot RRERS) | o e 1 oo o B i S e e
including all of the pictures, SmartArt and L = — = Y —— fea -
attachments--as an attachment. stoerim & ( 2 Meetin ove to: 7

e = & q

ot < - =1 Team Email
6. Try it: Forward as an Attachment “ _ Reply Reply Forward [5§ paare - =
Select the sample Table Talk E-mail. All g | | =€ Reply & Delete
Go to Home ->Respond->More. o Respond (@7 Forward as Attachment |
Select Forward as Attachment. ciril : -

?ﬁihm ) ”—.“r -
What Do You See? There should be a new i S
message. The Subject has been appended as e R B
FW: Table Talk. s

message icon. The size of the file is shown in
parenthesis.

There is an attachment in the Attached field ot o ‘
under the Subject. The attachment has the little Gengr .

Do This, Too: Send the E-mail To.. Elizabeth Mofs;
Address the E-mail to yourself. ="
Click Send. Ct
Send
Keep going... Subject FW: Table Talk
Attached Table Talk [265 KB]

This message has been forwarded as an attachment.

Exam 77-423: Microsoft Outlook 2013
2.0 Manage Messages
2.1 Create a Message: Forward Message as an Attachment
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File->Save As

Save an E-mail Message
The default file type is the Outlook Message
Format, which requires Outlook to read.

It is also possible to save the whole message in an
external format so that you can read it without
having to open it in Outlook.

7. Try it: Save an E-mail Message
Select the sample Table Talk E-mail.
Go to File->Save As.

Select a Save as Type: HTML.

Browse to your Documents Folder.
Click Save. You will return to the Inbox.

The message has been saved as an HTML
document. So, what does that look like?

Keep going...

File narne: | Table Talk.htm

Save as typer |HTML (*.htm;*. html])

Text Only (*.txt)

Outlook Template (*.oft)

Outlock Message Format (*.msg)

Outlook Message Format - Unicode (*.ms=g)

+ Hide Folders

MHT files (*.mht)

Exam 77-423: Microsoft Outlook 2013
1.0 Manage the Outlook Environment
1.3 Print and Save Information in Outlook: Save Messages in Alternate Formats
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The HTML file opened in a Web Browser

. - 3] Nt Tk b L] PR e

Review the HTML file L~

In this example, the E-mail was saved to rom: P a
the Documents folder. Here are the steps iy ——

to open and review the HTML file. e E}":‘:‘"“

8. Try it: Open the HTML File

Go to the Documents Folder. C US'I‘Dm er S U 0[‘1‘
Double-click the Table Talk file. pp 2 C:\Users\eBeth\Documents\Table Talk.htm

v [ pm - Page~ Safety~ Tools~

From: Glen Glick
Sent: Wednesday, December 4
To: Glen Glick

Cc: ebeth{@commalms.com

Subject: Table Talk
Attachments: Keep It Clean.gif

Table Talk.htm

What Do You See? The HTML file should
open your Internet Browser. At the top of
the page is the information from the
message Header. The images and pictures
are still organized in a Table. However, the
attachment is not included.

OK, that's a good lesson on how to add
content to your E-mail.
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Inbox Caution Signs

Any discussion on E-mail attachments has to
include some cautionary tales. E-mail
attachments can be infected or worse.

Review a Sample Security Banner

The image on this page has a warning banner
above the message Header. The banner
indicates that Microsoft Outlook blocked the
pictures and hyperlinks in this message to
protect your privacy.

If you trust the sender you can click on the
security banner and download the pictures.

Memo to Self: How can a picture invade your
privacy? Pictures, and other files, can be
infected with Spyware, software that monitors
every keystroke and sends that information
back to the source.

Microsoft Outlook->Inbox
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I To  Glen Glick

o Click here to download pictures, To help protect your privacy, Outlock prevented automatic
download of some pictures in this message.

From: Microsoft for L
Sent: Wednesday, De
To: ebeth@commaln

Download Pictures
Change Automatic Download Settings...
Add Sender to Safe Senders List

Add the Domain @commalms.com to Safe Senders List

Sllhj'ECt: GTGW ]FDLIT bu_rlln__r_r L e e ] S

Exam 77-423: Microsoft Outlook 2013
1.0 Manage the Outlook Environment
1.3 Print and Save Information in Outlook: Privacy and Security
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Outlook Inbox

More Concerns

When you open an attachment, Microsoft
Outlook will prompt you to consider if the
attachment has come from a trusted friend or
colleague.

Try it: Open an Attachment
Select the sample Table Talk E-mail.
Double-click the attachment.

What Do You See? The warning box has
three options: Open, Save, Cancel.
Click Open to see the picture.

0 You should only open attachments from a trustworthy source.

Attachment: Keep It Clean.gif from Inbox -

Glen@commalms.onmicrosoft.com - Outlook

Would you like to open the file or save it to your computer?

Open | | Save

| Always ask before opening this type of file

Exam 77-423: Microsoft Outlook 2013
1.0 Manage the Outlook Environment

1.3 Print and Save Information in Outlook: Privacy and Security
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Summary

This lesson created an E-mail Blast that has SmartArt as
well as pictures. We looked at three different methods for
adding pictures to a message: as part of a graphic,
inserted into a Table and as an attachment.

Our practice with Attachments introduced the Attachment
Tools and options for saving the attachment as well as the
E-mail.

message to every customer you know!

E_\é (ﬁ% ﬁ% [E2 Meeting ;Muvetn:?

Team Email

Reply R:;:lrlly Forward E'El More = =] Reply & Delete

e U9 Forward as Attachment
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Test Yourself

1. Which of the following can be an
attachment? (Give all correct answers.)
a. Word document

b. Excel spreadsheet

c. Presentation

d. Pictures

Tip: Complete Guide to Outlook, page 86

2. Which Ribbon has the command to add
an attachment to an E-mail?

a. Options

b. Insert

c. Attachments

d. File

Tip: Complete Guide to Outlook, page 88

3. What does the paper clip icon on an
E-mail represent?

a. The e-mail has been forwarded.

b. The e-mail has an attachment.

c. An attachment has been opened.

Tip: Complete Guide to Outlook, page 89

4. Which Ribbon has the command to add a
Table?

a. Insert

b. Options

c. Format

d. Table Tools

Tip: Complete Guide to Outlook, page 91

5. Which are the SmartArt Ribbons?

A. Design and Format

B. Design and Layout

C. Options and Format

D. Options and Design

Tip: Complete Guide to Outlook, page 94

6. When applied a Theme also applies to the
colors, fonts and effects of Tables and
SmartArt

A. True

B. False

Tip: Complete Guide to Outlook, page 96

7. Which Ribbon has the command to add or
remove Borders on a Table?

A. Format

B. Table Tools--> Format

C. Table Tools--> Design

D. Design

Tip: Complete Guide to Outlook, page 100
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Practice
1. Open a new blank E-mail. Address it to yourself.
2. Add the text: Remaining Stock

3. Insert a Table that's 3 columns by 3 rows.
Add the following data to the columns

Item Small Large
Plush bear 10 2
Plush bear with hat 6 14

4. Apply a Table Style of your Choice

Put borders around the outside of the Table, but none
between the rows or columns

5. Apply a Theme of your choice.

6. Add the picture of a bear to the E-mail

7. Create a new Word document with the text.
Clearance Sale!

Sell the last of the celebration bears!

Save the document as Bear Flyer.

8. Return to Outlook.

Attach the document Bear Flyer to your E-mail.
9. Send the E-mail.

10. Go to the Inbox to confirm.

Application Question: What are the benefits to using a
picture with content, such as pictures in an E-mail? What

are the benefits of using SmartArt in an E-mail?





